Ayuda con mi Automática por favor. No sé si es exceso o carencia.

mhaxi

Semilla
21 Julio 2017
4
0
1
24
Amigos, les escribo desde mi profunda preocupación ya que no se que le pasa a mis plantitas
.
Las semillas son unas Auto American Pie de Pyramid Seeds. El sustrato es un lightmix janeco de Atami en maceta de 11 litros. He regulado pH y EC en casi todos los riegos y he intentado utilizar la mayor cantidad de aguas no duras y con bajo EC sobre todo en los primeros riegos con abono. Están con dos LEDs Ufo de 150W intracción un ventilador de 120mm de pc y un extractor de 100mm además de un ventilador interno.
He abonado bastante poco a decir verdad y no comencé en seguida con los abonos, pero cuando utilicé por primera vez el de floración comenzaron con una leve forma de garra en las puntas y un verde claro desde las puntas hacia los tallos. En el desarrollo de este feo síntoma recurrí a un lavado de raíces de emergencia con un final flush de grotek en aprox 4 litros de agua. Me imaginé que pudo ser un bloqueo de micronutrientes por por una posible sobrefertilización y el siguiente riego fue con agua destilada y pH regulado. He vuelto a abonar en bajas dosis por miedo también a matarla de hambre por mover las sales adheridas a los espacios de raíces colonizadas en el sustrato. Estas últimas fotos son del día 35 y he vuelto a regar en pequeñas dosis.
Por favor ayudaaaa, necesito consejos, le haré un lavado de raices completo con 20 litros de agua por lo menos o qué!
Saludossss
108D651D-AB7C-4207-9760-31F52D2FE3C5.jpeg DB76DA5A-E6FC-4448-916D-C21064AB08B4.jpeg 713C4125-F26B-4512-9AEF-0F32D9ADBA58.jpeg B14F7835-8A9B-4A35-9961-480B250D0F80.jpeg 41E2BDA1-8549-4942-AC59-79B392EA83B0.jpeg 1EA318A7-7813-43F3-8C47-F3581F5C54D4.jpeg
 
-