no se forma el cogollo!!!!!!

armando bronca

Semilla
19 Mayo 2006
37
0
0
hola a todos tengo un problemilla con mis niñas. tengo 6 jack herer con 52 dias de floracion. armario 80x80x200, foco de 400, plantadas en coco y abono cana A,B. el tema de las temperaturas bien y la humedad un poco baja. ¿es normal que con 52 dias aun no este formado el cogollo? dejo una fotillo.saludos a toa la peña...........
 

Ongodorom

Semilla
17 Abril 2006
232
0
0
12/12 o 18/6

Hola!llevan 52 días de la fase 12/12?Has cambiado el ciclo luminario? Si reciben más de 12 horas de luz no se van a florecer...
ciau
 

fmrdkogoyo

Cogollito
2 Julio 2003
1.769
10
43
por el centro de la burbuja.
Mira que en la fase de oscuridad no le entre a las plantas nada de luz, incluso aunque a mi no me ha pasado dicen por ahi que las luces de los temporizadores, humificadores etc, tambien pueden influir, aunque como yo te digo a mi no me ha pasado nunca .-suerte :fumador1: :fumador1:
 

armando bronca

Semilla
19 Mayo 2006
37
0
0
hola fmrdkogoyo ya me he asegurado que no entre nada de luz. el armario es bastante hermetico y todos los equipos quedan fuera del armario. gracias por vuestras respuestas ........A VER SI ALGUIEN A TENIDO EL MISMO PROBLEMA Y ME ECHA UN CABLE!!!!!!!!!1
 

El sergi

Semilla
18 Mayo 2005
392
2
0
41
La verdad es que no es normal. Asegúrate de que el temporizador va bien, y puedes bajar a 10 horas de luz diarias, así cogollará antes, porque conforme las veo les quedan 20 ó 30 días más, se te va a hacer eterno.
 

El Sombrerero

Cogollito
15 Febrero 2004
565
147
53
Segun un libro conocido hay algunas que pueden llegar a tardar 150 dias en flor si mal no recuerdo, de todas formas es raro.-
 

armando bronca

Semilla
19 Mayo 2006
37
0
0
gracias por las respuestas. este foro es de pu.....ma..... la peña se enrolla muy bien explicando y aconsejando. creo que tendre que echarle paciencia y a ver que sale. creo que lo tengo todo bien el sistema de control del indoor lo controlo con automata (con el ordenador) y es muy exacto en cuanto a tiempos de luz riego etc........ creo que va a ser algo de genetica . lo dicho paciencia.......... un saludo a todos los foreros. Y QUE VIVAN LOS PORRETAS!!!!!!!
 

trujastur

Semilla
19 Enero 2007
24
0
0
mismo caso!!

A mi me pasa lo mismo que a ti.. beuno algo diferente.
Todas las plantas están floreciendo (las mías) menos una... desde que cambié el fotoperiodo a 12/12 esta planta ha empezado a sacar ramificaciones por todos lados (cosa normal en lforación...) pero no le llega asalir ninguna flor... se le ven pelos balncos por varios sitios y tal... pero nada más....
LLevan 3 semanas de floración....

QUE OCURRE????
 

armando bronca

Semilla
19 Mayo 2006
37
0
0
hola trujastur. no seria bien bien mi caso pq las mias estan a tope de resina ya se ven bastante adelantadas, pero el cogollo no acava de formarse. a ver si alguien nos echa un cable saludos........
 

Dr ManoVerde

Semilla
29 Octubre 2006
1.093
5
0
puede que sea un fenotipo muy sativo que tarde muxo en florar. entonces es normal, pero es una putada. tengo un colega que tiene la super silver haze y 2 estan ya madurando y las otras 2 pareze que acaba de ponerlas a florecer.

que abonos unsas??? estim flora y pk??

Puedes bajar el fotoperiodo progresivamente asta las 9-10horas de luz.
Bajalo ahora a 11horas, luego ya como veas vas bajando un pokito mas.

Saludos
 

isangi

Semilla
16 Junio 2003
1.399
3
0
Bueno a mi me esta pasando algo similar, de echo adquiri un foco de 600 de segundamano por lo visto habia realizado mas horas de las que pensaba, mas el uso que le di yo a posteriori. Total, cambie la bombilla pq tan solo se me ocurrio q pudiera ser eso.

Actualmente estan rebrotando las flores, aun asi he perdido tiempo y las plantas les cuesta recuperar. ha salio un poco caro este indoor juju.

Pero en t caso, si no es este el problema, viendo q llevas todos los otros temas correctamente no se me ocurre nada más, sorry!

salu2.
 

armando bronca

Semilla
19 Mayo 2006
37
0
0
hola! muchas gracias a todos por vuestas respuestas.creo que lo tengo todo vastante bien, lo e revisado todo: temperaturas, humedad (un poco baja) tiempo de foco, riegos etc....todo esta dentro de limites.solo me queda esperarar que terminen la flora y a ver que pasa .un saludo a toda la peña y gracias otra vez.
 

makaokao

Semilla
26 Enero 2007
7
0
0
hola y muy buenas. que es la primera vez que plantas¿? yo tb todavia estoi con mi primera plantacion en interior y la verdad es que ami tb se me ha complicado un pokito mas de lo que pensaba...
vams con el tema; yo tb e plantado y con 5 semanas y unos dias la planta muy verde y muy sanota pero tenia cogollos muy pequeños pero muy resinados,,.. y me empezaron a salir pelitos marrones y entonces la corte. la gente del foro me aconsejo que parara de abonar con las demas puesto que podria estar sonbrefertilizandolas o algo y tambien me dijeron que podria ser x el cannazym ya que lo usaba bastante. tu lo usas¿? las mias no eran sativas como las tuyas pero que los cogollos pararon de crecer y estaban muy resinados si. esto es todo y pregunta algo mas si quieres yo te contestare de lo que pueda. bnga asta pronto y saludos a todos... si eso pasate x un tema mio http://www.lamarihuana.com/foros/viewtopic.php?t=51740
 
-