No se me enciende la bombilla.

NaVaJa

Semilla
18 Agosto 2006
306
5
0
Hola tengo un balastro de 600w de la marca eti y una bombilla de 600w hps de la marca sunmaster. Desde hace 3 dias ke me falle, me hace un ruido rollo zumbido pero no se enchega la bombilla, mi pregunta es ke falla la bombilla o el balastro? es ke no hay ningun sintoma por fuera ke la bombilla este rota (y ademas el primer dia moviendo el cable ke va del reflector al balastro conseguia enchegar la bombilla, pero ahora no hay manera). Haber si alguien me puede ayudar.

un saludo
 

TEAM

Semilla
15 Marzo 2007
6
0
0
No se enciende la bombilla

Hola navaja. valla problemazo sin duda.A mi me paso varias veces por eso hay que estar al loro cuando el foco valla a encenderse, yo creo que es el balastro, el mio cuando no enciende, el balastro se queda haciendo un ruido piiiiiiiiiii.... lo que hago es quito el enchufe y lo pongo de nuevo y sino ala primera a la cuarta me ha encendido.Dices que moviendo tu, el cable te encendio, repasa la toma de masa, que suele ser el cable que está enchufado en el lateral del balastro, comprueba que los cables de corriente estan bien apretados, si sigue dandote la lata, busca un compi electricista, o donde lo compraste y haber, porque el del grow pa vender son muy buenos 8) .Bueno espero que no te vuelva a fallar el tema de la luz, porque como dije antes es muy importante sin luz no hay nada. saludos hasta luego :fumador1:
 

NaVaJa

Semilla
18 Agosto 2006
306
5
0
He confirmado ke la bombilla no falla (un amigo me la ha enchufado a su balastro y va perfectamente) entonces solo me keda ke es el balastro fijo. He comprobado 1 a 1 los cables y los cables estan bien enchufados.

un saludo.
 

Rastaisma

Semilla
17 Noviembre 2006
12
0
0
Buenas,

A mi me pasa ha pasado lo mismo. Un dia la lampara no se encendio, probamos a enchufar y desenchufar varias veces y al final encendio sin ke sepamos el motivo.
El otro dia lo mismo, pero esta vez no hemos conseguido ke encienda. Hemos pedido otra bombilla por si fuese eso, pero aun no ha llegado, me huelo que es el transformador.

Saludos
 

Pira0

Semilla
21 Abril 2007
8
0
0
buah tio a mi me pasa lo mismo el zumbido y todo... la compré el otro día y no arranaca, voy a probar a enxufar y desenxufar..me lo compre en un grow de otra ciudad y ahora como tenga que ir hasta allí..

pd: cuando la bombilla se enciende deja de hacer ese ruido?
pd2: necesita un tiempecillo para que se encienda la bombilla?


haber si tenemos suerte ;)
 

cebricebri

Semilla
23 Febrero 2005
61
0
0
34
Aki estamos todos =
A mi ahora tampoco me enciende y no se por que coño es.
respesto al sonidito ese que hace el transformador no es normal, cuando se enciende la bombilla deja de oirse el zumbido, por eso todos lo oimos por que no se nos enciende la puta bombilla.
La bombilla tarda un seg en encenderse y otros 5 seg en cojer su color caracteristico.
Haber si alguien con un pokito mas de idea nos echa una mano que estamos todos igual
 

Coper

Semilla
20 Octubre 2006
60
0
0
ETI, la marca que comercializa algunos de los balastros que usamos, esta teniendo problemas.
Resulta que el cobre subio sus costes tres veces este año y parece que han reducido gastos
...imaginaos los demas :(
Pillar ELT que son con los que trabaja el alumbrado publico y no suelen fallar, yo tambien
he visto morir tres de mis ETI's que no tenian, en algun caso, ni dos semanas.

Un saludos y buenos humos
 
-