Problemas con el servidor

UnKn0wN

Cogollo
Miembro del equipo
Admin
14 Diciembre 2001
816
256
83
Valencia, Spain
www.lamarihuana.com
Hoy hemos comenzado la semana con mal pie... :confused:

A primera hora de la mañana, un disco duro (SSD) ha empezado a fallar sin previo aviso. Este disco era el que contenia los archivos de la web y fotos. Hemos podido recuperar toda la información a falta de las fotos, archivos adjuntos y demás. Ya que aparte del disco, estamos teniendo problemas para recuperar un backup de 70 gigas.

Vamos a ir solventando todo este desaguisado tan pronto como podamos, que debido a la antiguedad y tamaño del foro, hace complicado el trabajo.

Pero bueno, conseguiremos que todo vuelva a la normalidad pronto. Os pedimos un poco de paciencia y comprensión, y sobretodo, disculpad las molestias.
 

Ringor

Gran cogollo
5 Junio 2013
560
2.436
118
Yo tengo un problema con la firma. Creo una firma con imagen y al darle a vista previa me la visualiza correctamente pero cuando la guardo y veo mis mensajes la imagen no aparece.
A alguien mas le pasa esto?
Un saludo
 
  • 👍
Reacciones: Xema Cogollo

rubenmarley

Trabis
8 Julio 2012
10.574
18.981
143
Entre baifos y verdinos
Yo tengo un problema con la firma. Creo una firma con imagen y al darle a vista previa me la visualiza correctamente pero cuando la guardo y veo mis mensajes la imagen no aparece.
A alguien mas le pasa esto?
Un saludo
Amí tambien me pasa parecido, por ejmplo anes detenía en la firma dos seguimientos y en los dos me mandaba al mismo seguimiento, luego lo quite para volvera ponerlo y ya no me dejaba, y tuve que dejar la firma como esta.
 
  • 👍
Reacciones: Xema Cogollo y Ringor

drakworlf

Cogollo
3 Agosto 2012
297
444
83
Jodeeeeerr!!!! con la ilusión que uno hace los seguimientos para compartir experiencias e información y de repente se vaya todo al carajo:eek:
Si no hay solución por favor comunicarlo ya!!! así uno no pierde tiempo y desiste de hacer seguimientos para que después desaparezcan,:oops:

Nada pues, en cuanto termine el que tengo en marcha ya no subo mas seguis..:(
 

maritxus

Gran cogollo
24 Marzo 2013
2.329
8.752
143
Yo también he tenido problemas con el enlace, editando la frma lo he puesto bien
Hay que copiar el enlace en la lista de seguimientos, no vale el enlace que tengamos en nuestro contenido
 

rubenmarley

Trabis
8 Julio 2012
10.574
18.981
143
Entre baifos y verdinos
Yo también he tenido problemas con el enlace, editando la frma lo he puesto bien
Hay que copiar el enlace en la lista de seguimientos, no vale el enlace que tengamos en nuestro contenido
A mí tambien me pasaba, intentaba poner los 2 seguis que tengo y nada, los dos me mandaban al de cultivo exterior, y al final pase del rollo porque luego solo me debaja tener un link, así que pase del rollo, el que quiera ver mi segui que lo busque jajajaja