Que coño le pasa a esta auto?

Sabmorjos

Crecimiento
31 Agosto 2018
67
40
23
34
Hola a todos,
Necesito vuestra ayuda,
Tengo esta plantita que se me hizo el tallo central y las ramitas de color morado, a las hojas les han salido manchas marrones. Pero es desde la mitad hacia arriba, de la mitad hacia abajo esta verde y solo a esta, las otras plantas estan bien.
La planta avanza pero muy lenta, mide 1 metro con 6cm.
A ver si alguien me puede decir que le ocurre o si le a pasado lo mismo.
Es una auto rocky dirck de eurogrow en exterior.
Gracias y saludos a todos
 

Adjuntos

Sabmorjos

Crecimiento
31 Agosto 2018
67
40
23
34
Hola @Mirlox06 , gracias por responder.
Sii claro que utilizo abono de floracion.
Que cabrona, entonces deberia de darle mas caña solamente a esta verdad? Porque las demás no lo tienen.
Les estoy dando 1.4 de ec, se lo subo a 1.7 y a ver como reacciona?
Los de eurogrow dicen que toleran bien una ec alta, pero claro, si las otras estan y se ven sanas, le daré mas caña a ver que tal..
 
  • Me gusta
Reacciones: Weezyweed001

Mirlox06

Gran cogollo
19 Abril 2015
1.804
850
143
Hola @Mirlox06 , gracias por responder.
Sii claro que utilizo abono de floracion.
Que cabrona, entonces deberia de darle mas caña solamente a esta verdad? Porque las demás no lo tienen.
Les estoy dando 1.4 de ec, se lo subo a 1.7 y a ver como reacciona?
Los de eurogrow dicen que toleran bien una ec alta, pero claro, si las otras estan y se ven sanas, le daré mas caña a ver que tal..
Aún así, tienes una buena EC, regulas el Ph a 6,2 - 6,5? O quizás tengas acumulación de sales y no pueda absorber el abono la planta.
Sí dices que la EC la tienes a 1,7 el problema debería estar en la absorción de los nutrientes, me parece muy raro.
Qué abono de floración usas y en qué proporciones?
Un saludo.
 

Sabmorjos

Crecimiento
31 Agosto 2018
67
40
23
34
Aún así, tienes una buena EC, regulas el Ph a 6,2 - 6,5? O quizás tengas acumulación de sales y no pueda absorber el abono la planta.
Sí dices que la EC la tienes a 1,7 el problema debería estar en la absorción de los nutrientes, me parece muy raro.
Qué abono de floración usas y en qué proporciones?
Un saludo.
El ph lo tengo en 6,7 porque ultilizo connosieur bloom a+b con ph perfect de advance nutrients.
También le hice un lavado de raices.
A lo mejor es algun defecto genetico del granel.. no sé.
Gracias por responder
 
Última edición:

Harry Porretas

Cogollito
29 Marzo 2020
161
128
53
27
El ph lo tengo en 6,7 porque ultilizo connosieur bloom a+b con ph perfect de advance nutrients.
También le hice un lavado de raices.
A lo mejor es algun defecto genetico del granel.. no sé.
Gracias por responder
Para la próxima si es problema de acumulación de sales te recomiendo que inviertas en productos de microbio estilo mamouth que aunque sean caros te olvidas de problemas de estos y además se te vuelven Hulk las plantas ya que ayudas a que muchos de los nutrientes en los que invertimos no le llegan a la planta quedándose en la tierra.... En pocas palabras: compramos productos para tener 50% en la planta y 50% en la tierra :/

Suerte compi
 

arnau96

Gran cogollo
2 Mayo 2013
765
2.099
118
Limpia raizes y dale un abono normal yo pondria algo de cal mag y lo del tronco lila puede ser por feno.
 

daniel sativa

Floración
16 Abril 2020
125
86
33
32
barcelona
Buenas yo lo que veo de primeras, es una carencia de magnesio pero si me dices que está siendo abonada y por lo que veo con su ec y ph correctos, es como bien han dicho no absorbe bien los minerales asique lavado de raíces y unos cuantos riegos con agua tratada de ph y ec y haber si pronto la tienes otra vez perfecta
 

Sabmorjos

Crecimiento
31 Agosto 2018
67
40
23
34
Bueno, pues la planta todavia tiene el tallo i las ramitas moradas, pero a mejorado al subirle la ec a 1.8, la planta a dado un buen empujon y los cogollos se han puesto rellenitos. Mañana hare fotos i os la enseñare.
Alguien de vosotros usa alguna base ph perfect de advance nutrients?
antes he echo un riego a otro cultivo que tengo y ha sido la primera vez que he usado la base de crecimiento y me a dejado el ph en 6.9? No es el correcto en esta etapa verdad?
 
-