Planta con hongos?

Shinzou

Semilla
2 Diciembre 2018
4
0
1
27
Hola! Vengo desesperadamente a ustedes luego de no encontrar soluciones en la web. Ayer (martes 25) me encontré estos (creo que) hongos en las 2 hojas inferiores de mi Black Cream Autofloreciente y la verdad espero puedan ayudarme a descifrar qué es y sus posibles soluciones. La planta está en 2da semana de floracion así que el tiempo es oro. Muchas gracias desde ya y saludos!

Para los que quieran saber, las especificaciones del indoor están en este tema:
https://www.lamarihuana.com/foros/threads/no-se-qué-tiene-mi-planta-indoor.201278/#post-1934078
 

Adjuntos

8 Marzo 2018
657
406
83
46
Hola amig@, no sé seguro lo que puede ser, pero esas manchas blancas a trozos a veces las diagnostican como oidio (si no me equivoco), no obstante he leido el post que has dejado el enlace y dices pasar el agua por un filtro que le quita la sal, no estoy seguro que eso sea bueno del todo para las plantas, quizá deberías medir ec antes y después de filtrar y ver si es bueno o no ese filtrado.
De todas formas lo que si que te recomendaría es que quites las hojas que estén afectadas, yo siempre lo hago así, las fotos de las hojas las puedes poner igual aunque ya no estén en la planta y quizá ayude a retrasar el que se extienda el problema.
A ver si alguien más puede opinar y encontramos la solución entre tod@s
 

Shinzou

Semilla
2 Diciembre 2018
4
0
1
27
Hola amig@, no sé seguro lo que puede ser, pero esas manchas blancas a trozos a veces las diagnostican como oidio (si no me equivoco), no obstante he leido el post que has dejado el enlace y dices pasar el agua por un filtro que le quita la sal, no estoy seguro que eso sea bueno del todo para las plantas, quizá deberías medir ec antes y después de filtrar y ver si es bueno o no ese filtrado.
De todas formas lo que si que te recomendaría es que quites las hojas que estén afectadas, yo siempre lo hago así, las fotos de las hojas las puedes poner igual aunque ya no estén en la planta y quizá ayude a retrasar el que se extienda el problema.
A ver si alguien más puede opinar y encontramos la solución entre tod@s
Gracias por la ayuda! La verdad que lo paso por ese filtro porque vivo al lado del mar, literal, y las aguas de mí ciudad son muy duras (mar del plata), más estando en esta zona. No mido EC, es la cuenta pendiente pero estoy muy corto de dinero así que el próximo cultivo será. Ya procedí a quitarles las hojas esas pero creo que a las 2 de arriba les agarró también. Espero que alguien más pueda aportar, muchas gracias !!
 

Fertrash

Oldtimer
3 Julio 2017
3.347
2.273
228
52
Deberías hacer las fotos con luz blanca, a mi también me parece oídio pero no se ve bien.

Enviado desde mi Hi10 pro mediante Tapatalk
 
-