Seguimientos de novato

Javiely

Cogollito
11 Abril 2016
254
231
53
28
Hola buenas noches llevo mucho tiempo en este foro y me e decidido empezar con el cultivo interior siempre e plantado en exterior y me e decidido a hacerlo en interior tengo un armario de 1x1x2 y materiales quemé a dado un colega que se a dejado el tema.
el primer cultivo que voy a hacer son esquejes de psicodelicia la lámpara son led chinos que me dio otro colega un extractor 125l nose que marca ni modelo es jajajaja e transplantado a macetas de 7l que serán las definitivas aver que tal se nos da es bienvenido todo el mundo un saludo y buenos humos IMG_5343.jpg
IMG_5342.jpg


Enviado desde mi iPhone utilizando Tapatalk
 

Javiely

Cogollito
11 Abril 2016
254
231
53
28
E regado 330ml a cada planta con ph5,6 y enraizante de topcrop la ec no e podido medirla porque se me a roto el medidor
ya me diréis que tal si me e pasado con el agua o está bien mi intención es regar cada 2 días


Enviado desde mi iPhone utilizando Tapatalk
 

demeso23

Crecimiento
31 Enero 2013
77
40
23
que tal javiely! pues desde mi poca experiencia creo que son fechas dificiles para cultivar indoor por las temperaturas.

creo que un extractor de 125 queda corto para los proximos meses.

300 esta bien por la temperatura que puedes llegar a tener en el armario( intenta que el agua este a maximo 25 grados ). pero para asegurarte siempre coje el peso de la maceta despues que riegas y todos los dias la levantas e iras notando la diferencia.

que iluminacion tienes?
 
  • Me gusta
Reacciones: Javiely

Javiely

Cogollito
11 Abril 2016
254
231
53
28
que tal javiely! pues desde mi poca experiencia creo que son fechas dificiles para cultivar indoor por las temperaturas.

creo que un extractor de 125 queda corto para los proximos meses.

300 esta bien por la temperatura que puedes llegar a tener en el armario( intenta que el agua este a maximo 25 grados ). pero para asegurarte siempre coje el peso de la maceta despues que riegas y todos los dias la levantas e iras notando la diferencia.

que iluminacion tienes?
Hola si se que es difícil por eso puse unos led chinos tengo sodio también pero las temperaturas se me ivan demasiado es con los led y se me mete en 32 tengo pensado hacer un invento para que sea como un pingüino cuando lo tenga echo os lo enseño lo que llevo en mente jjajajaja


Enviado desde mi iPhone utilizando Tapatalk
 
  • Me gusta
  • ¡Vaya!
Reacciones: Miguelitro y kmx

Javiely

Cogollito
11 Abril 2016
254
231
53
28
Creo que uno de los esquejes se a venido abajo IMG_5344.jpg
Alguien puede decirme por que puede ser?


Enviado desde mi iPhone utilizando Tapatalk
 

casi guapo

Gran cogollo
15 Diciembre 2007
3.921
7.606
143
48
Creo que les estás echando mucha agua para el tamaño que tienen. Intenta añadir el agua justa para que tengas que regar cada dos días. Yo con ese tamaño no le echo más de 100 o 150 ml
 
  • Me gusta
Reacciones: Noxe y Javiely

Javiely

Cogollito
11 Abril 2016
254
231
53
28
Creo que les estás echando mucha agua para el tamaño que tienen. Intenta añadir el agua justa para que tengas que regar cada dos días. Yo con ese tamaño no le echo más de 100 o 150 ml
Mira que lo e pensado pra el próximo le echo 150ml me aguantaré entonces 3 o 4 días y Eda que se a venido abajo sabes xk puede ser?


Enviado desde mi iPhone utilizando Tapatalk
 

casi guapo

Gran cogollo
15 Diciembre 2007
3.921
7.606
143
48
Mira que lo e pensado pra el próximo le echo 150ml me aguantaré entonces 3 o 4 días y Eda que se a venido abajo sabes xk puede ser?


Enviado desde mi iPhone utilizando Tapatalk
Pues lo único que se me ocurre es que se le hayan podrido las raíces por un exceso de agua. Cuando el sustrato está mucho tiempo mojado las raíces no necesitan estirar para buscar la comida y al final puede acabar con un bloqueo de nutrientes,esto también podría ser.
A ver si sale alguien con otro punto de vista,pero otro motivo no se me ocurre.
 
  • Me gusta
Reacciones: Noxe y Javiely

elvazkez

Cogollito
27 Febrero 2013
370
152
53
Barcelona
Pues lo único que se me ocurre es que se le hayan podrido las raíces por un exceso de agua. Cuando el sustrato está mucho tiempo mojado las raíces no necesitan estirar para buscar la comida y al final puede acabar con un bloqueo de nutrientes,esto también podría ser.
A ver si sale alguien con otro punto de vista,pero otro motivo no se me ocurre.
Si te fijas bien en la foto se ve que tiene los tallos morados.
Un saludo!
 
  • Me gusta
Reacciones: Javiely

Javiely

Cogollito
11 Abril 2016
254
231
53
28
Pues lo único que se me ocurre es que se le hayan podrido las raíces por un exceso de agua. Cuando el sustrato está mucho tiempo mojado las raíces no necesitan estirar para buscar la comida y al final puede acabar con un bloqueo de nutrientes,esto también podría ser.
A ver si sale alguien con otro punto de vista,pero otro motivo no se me ocurre.
Me an dicho que poniéndole una botella y metiéndole mucha humedad que revive es cierto o no me merece la pena?


Enviado desde mi iPhone utilizando Tapatalk
 

Javiely

Cogollito
11 Abril 2016
254
231
53
28
La verdad que el sustrato venía un poco húmedo tengo 32.7 grados de máxima y la mínima me a salido 24 pero imagino que será de cuando lo encendí ahora le toca apagarse así que cuando se encienda le echaré un vistazo a la que se a venido abajo y nose si intentar lo de la botella aver si saliera adelante


Enviado desde mi iPhone utilizando Tapatalk
 

casi guapo

Gran cogollo
15 Diciembre 2007
3.921
7.606
143
48
Me an dicho que poniéndole una botella y metiéndole mucha humedad que revive es cierto o no me merece la pena?


Enviado desde mi iPhone utilizando Tapatalk
Pues yo no lo veo,justamente humedad es lo que le sobra. Podrías probar de sacar la planta con cuidado y cambiar la tierra,esta vez le añades solo unos 100ml de agua sin abono y a esperar. Si se rompen algunas raíces no pasa nada,pero intenta que el destrozo no sea muy grande,de esta forma podrás ver si tienen buen color,y si las ves bien blanquitas habrá que buscar por otro lado.
 
  • Me gusta
Reacciones: Noxe y Javiely

Javiely

Cogollito
11 Abril 2016
254
231
53
28
Pues yo no lo veo,justamente humedad es lo que le sobra. Podrías probar de sacar la planta con cuidado y cambiar la tierra,esta vez le añades solo unos 100ml de agua sin abono y a esperar. Si se rompen algunas raíces no pasa nada,pero intenta que el destrozo no sea muy grande,de esta forma podrás ver si tienen buen color,y si las ves bien blanquitas habrá que buscar por otro lado.
Eso lo hago con la luz encendida verdad? El sustrato venía en el jiffy y venía la tierra húmeda me dices que lo saque del jiffy y limpie las raíces y quite la parte de arriba de la tierra?


Enviado desde mi iPhone utilizando Tapatalk
 

elvazkez

Cogollito
27 Febrero 2013
370
152
53
Barcelona
La verdad que el sustrato venía un poco húmedo tengo 32.7 grados de máxima y la mínima me a salido 24 pero imagino que será de cuando lo encendí ahora le toca apagarse así que cuando se encienda le echaré un vistazo a la que se a venido abajo y nose si intentar lo de la botella aver si saliera adelante


Enviado desde mi iPhone utilizando Tapatalk
Uff casi 33 grados y con led..bueno no me extraña son led chinorros que se calientan como el demonio ?. Tengo yo máximas de 33° con un sodio de 400w sin apenas intraccion y con extracción inexistente. Solamente con una ventana abierta. Es que cultivar ahora en interior es una locura sinceramente.?
 

casi guapo

Gran cogollo
15 Diciembre 2007
3.921
7.606
143
48
Eso lo hago con la luz encendida verdad? El sustrato venía en el jiffy y venía la tierra húmeda me dices que lo saque del jiffy y limpie las raíces y quite la parte de arriba de la tierra?


Enviado desde mi iPhone utilizando Tapatalk
A ver que igual estoy equivocado. Cuanto hace que los tienes tu? Porque si es muy poco tiempo igual es que ha caído porque no estaba bien enraizado
 
  • Me gusta
Reacciones: Javiely

Javiely

Cogollito
11 Abril 2016
254
231
53
28
A ver que igual estoy equivocado. Cuanto hace que los tienes tu? Porque si es muy poco tiempo igual es que ha caído porque no estaba bien enraizado
Yo los tengo desde ayer me los an dado con 17 días yo les vi raíces a todos pero puede ser que se me escapara alguno


Enviado desde mi iPhone utilizando Tapatalk
 
  • Me gusta
Reacciones: casi guapo

Javiely

Cogollito
11 Abril 2016
254
231
53
28
Uff casi 33 grados y con led..bueno no me extraña son led chinorros que se calientan como el demonio . Tengo yo máximas de 33° con un sodio de 400w sin apenas intraccion y con extracción inexistente. Solamente con una ventana abierta. Es que cultivar ahora en interior es una locura sinceramente.
Si la verdad que es una locura lo que se calientas los led de los huevos pero era eso o dos sodios de 250w que se me metía en más todavía nose de qué zona serás pero en Murcia hace un calor terrible tengo extracción pero intraccion es pasiva aver si entre hoy y mañana me hago una chapuza para aguantar el verano jajajajajajaja que se me a ocurrido y si sale bien os lo pongo x si a alguno le interesa aunque sea para aguantar el verano


Enviado desde mi iPhone utilizando Tapatalk